皇家元林

位置: 首页 > PHP
皇家元林 2019年05月19日 17:43:28

很久没更新博客了,我都在干嘛,我也不知道,现在WordPress都已经更新到5.2版本了,不过要求的环境也更高了,“ PHP version 5.6.20 or higher.”,再坚持一个月,估计下个月lnmp会升级 ,到时候再一起升级吧!

扒一皮

Apr 2016 10
经一朋友推荐且委托我扒一网站主题,很久没写代码的我,都快忘记HTML了,想就这么推了。因为这位朋友在我学做网站起,一直支持我,对于他这次创业,我必须得支持。除了wordpress,极少接触其他程序。对......

做网站,究竟花多少钱合适

Apr 2010 11
做网站究竟需要花多少钱 最近做网站的人很多,因为找朕买域名、空间的人很多,当朕问他们想做什么站的时候,很多都不知道,也有人随便在网上买个源码就说要做站(可能这个源码随便就可以下载到),然后问其需要什么......